läuft nicht auf alle 4 Zylinder

Hier haben auch Gäste Schreibrechte

Moderatoren: Admins, Moderatoren

Nachricht
Autor
carey

läuft nicht auf alle 4 Zylinder

#1 Beitrag von carey » Mi Apr 24, 2013 11:48

Hallo,
Meine Suzuki gsx 1100 g macht mich fertig, sie geht geht immer aus weil sie nicht auf alle 4 zylinder läuft :(

Der Vergaser ist sauber und läuft auch synchron, zündkerzen, zündkabel und kerzenstecker sind auch neue vorhanden, ich weiß einfach nicht mehr weiter :-?

Ich habe vorgestern wieder mal eine Probefahrt gemacht nachdem wir die kerzenstecker und zündkabel gewechselt haben, und ja was soll ich sagen da ist sie ungefähr gelaufen ohne irgendwelche Probleme... Wo ich dann gestern die zweite probefahrt gemacht habe, ist sie nach ca. 20 km wieder nicht auf alle vier gelaufen und wenn man sie nicht bei Gas hält geht sie aus.... sie springt aber immer wieder an, läuft dann zwar wieder nicht auf alle 4 aber sie springt an ... wo ich dann wieder weiter gefahren bin, waren nach einiger Zeit wieder alle 4 da...

Ich weiß echt nicht mehr weiter... wäre echt nett wenn ihr mir iwie helfen könnt

Gast

Re: läuft nicht auf alle 4 Zylinder

#2 Beitrag von Gast » Mi Apr 24, 2013 11:49

*ungefähr 80km gelaufen

Gartendomina

Re: läuft nicht auf alle 4 Zylinder

#3 Beitrag von Gartendomina » Mi Apr 24, 2013 21:47

Haste HIER schon mal gestöbert?

carey

Re: läuft nicht auf alle 4 Zylinder

#4 Beitrag von carey » Do Apr 25, 2013 08:41

Ja habe ich, aber leider ohne Erfolg =(

Lederclaus
Schraubfix
Beiträge: 1299
Registriert: Fr Jul 14, 2006 09:11
Postleitzahl: 22119
Land: Deutschland
Wohnort: Hamburg
Kontaktdaten:

Re: läuft nicht auf alle 4 Zylinder

#5 Beitrag von Lederclaus » Do Apr 25, 2013 10:17

Moin carey,
also erstmal: ein Reihenvierzylinder geht nicht einfach aus, wenn er nur auf drei Zylindern läuft. Da muß mehr sein.
Eine Möglichkeit (und deine Beschreibung deutet leicht darauf hin) ist, daß eine der beiden Zündspulen eine Macke hat und warm nicht richtig arbeitet.
Dann wären jeweis 2 Zylinder aus (1 und 4 oder 2 und 3 ) und der Motor stirbt eventuell ab.

Messen kann man das nur unter Belastung. So ein Meßgerät hat aber kaum jemand. Wenn alle anderen Möglichkeiten ausgeklammert sind: Zündspulen tauschen

Carey

Re: läuft nicht auf alle 4 Zylinder

#6 Beitrag von Carey » Do Apr 25, 2013 13:05

Hey ;)

danke erstmal für deine hilfe =)

Ja genau das habe ich mir jetzt auch schon so überlegt , deswegen werde ich mal neue zündspulen ausprobieren, das blöde ist, das man das halt nicht messen kann =(

Ist das eig egal welche zündspulen man nimmt, hauptsache 12V oder muss man direkt welche von ner GSX 1100 g nehmen ?
wollen jetzt am wochenende erstmal welche von ner 1200 er Bandit probieren ... weil nen kumpel da noch welche liegen hat ...

Lederclaus
Schraubfix
Beiträge: 1299
Registriert: Fr Jul 14, 2006 09:11
Postleitzahl: 22119
Land: Deutschland
Wohnort: Hamburg
Kontaktdaten:

Re: läuft nicht auf alle 4 Zylinder

#7 Beitrag von Lederclaus » Do Apr 25, 2013 21:18

12er bandit ist ok. Die müssen halt vom Primärwiderstand gleich sein wie original. Ist der Widerstand zu gering, nimmt das Zündsteuergerät zuviel Strom und brennt durch. Wär blöd.

Carey

Re: läuft nicht auf alle 4 Zylinder

#8 Beitrag von Carey » Fr Apr 26, 2013 08:56

Alles klar danke, ich werde es am wochenende ausprobieren und dann meld ich mich :)

Gast

Re: läuft nicht auf alle 4 Zylinder

#9 Beitrag von Gast » So Okt 19, 2014 20:38

Hallo
Was ist denn nun geworden?
Ist doch schade wenn ein aufgezeigter Fehler nicht zum Abschluß gebracht wurde!!
Wäre für alle Aufschlussreich, ob die getroffenen Maßnahmen gefruchtet haben, oder nicht.
Gruß Andreas

Benutzeravatar
j_j
Stammgast
Beiträge: 787
Registriert: Do Jul 27, 2006 10:46
Postleitzahl: 71229
Land: Deutschland
Wohnort: Leonberg

Re: läuft nicht auf alle 4 Zylinder

#10 Beitrag von j_j » Mo Okt 20, 2014 06:31

moin Carey,

Frage: mit "schiessen" - was meinst Du damit?
Auspuffknallen / -patschen? oder "Flammenwerfer"?

ich hab mal bei einer G gesehen, dass tats. Flammen durch den Auspuff schlugen - da war eine der Vergasermembrane falsch herum eingebaut.
ohne Flaps

G-russ - und ich drück die Daumen!
jj

Benutzeravatar
André
Übernachtet im Forum
Beiträge: 1085
Registriert: So Apr 26, 2009 21:17
Postleitzahl: 16792
Land: Deutschland
Wohnort: 16792 Zehdenick

Re: läuft nicht auf alle 4 Zylinder

#11 Beitrag von André » Mo Okt 20, 2014 09:04

Ich denke der Gast ist nicht Carey,

Hilfe erhelten nie wieder gemeldet.

So ist das manchmal. [smilie=confused-smiley-013.gif]
Schraubst du noch oder fährst du schon?

Bild Grüße aus der Mark-Brandenburg

André

Benutzeravatar
gsxfan
Majestix
Beiträge: 6258
Registriert: Do Jul 13, 2006 21:46
Postleitzahl: 35463
Land: Deutschland
Wohnort: Fernwald
Kontaktdaten:

Re: läuft nicht auf alle 4 Zylinder

#12 Beitrag von gsxfan » Mo Okt 20, 2014 22:53

Wohl wahr. Und nach 1,5 Jahren wird da wohl auch nix mehr kommen. Grabräuber. ;)
cu Uwe
Bild Bild Bild Bild

Benutzeravatar
j_j
Stammgast
Beiträge: 787
Registriert: Do Jul 27, 2006 10:46
Postleitzahl: 71229
Land: Deutschland
Wohnort: Leonberg

Re: läuft nicht auf alle 4 Zylinder

#13 Beitrag von j_j » Di Okt 21, 2014 07:00

*g ah. das kleingedruckte ... gar nicht auf das Datum geschaut :shocked:
aber: wohl war

g-russ
jj

Antworten

Zurück zu „Ganz öffentlich“