http://www.gsx1100g.net

Technikbeiträge aus dem alten de.Forum


Hier sind alle Beiträge aus dem alten www.gsx1100g.de/Forum auflistet.

FIXME Die letzten Beiträge im de/Forum stammten von 2006 !
FIXME Es handelt sich hierbei NICHT um aktuelle Themen !

Zündung

Auf Reserve geschaltet -> 2 Zündkerzen hin

Ich hab mit meiner Bandit ein recht merkwürdiges Problem. Immer wenn ich den Tank leer fahre, also wenn das Moped wegen Spritmangel
zu stottern beginnt und ich dann auf Reserve umschalte, verstirbt bei dieser Aktion eine bisher einmal sogar gleich zwei Zündkerzen.
Als 2 auf einmal abgeraucht sind hat es bei der Gelegenheit auch gleich die zugehörige Zündspule gehimmelt.

Was es alles gibt. Also Sprit weg, Kerze will natürlich trotzdem zünden und dann hat es natürlich ein kaum noch zündfähiges Gemisch.
Das einzige, was eine Kerze in dem Moment meiner Ansicht nach zerstören könnte, ist sehr große Hitze. Mechanische Einwirkung scheidet aus,
sonst wäre der Motor hin. Und die Hitze muss so groß sein, dass es die Isolation zerlegt und die Kerze dann im Eimer ist.
Bei gleich 2 kaputten Kerzen durch Kurzschluss kann es auch eine Zündspule zerlegen, könnte ich mir vorstellen.
Hmhm….ist es denn immer die gleiche Kerze? Also das ist nur mal laut gedacht….vielleicht auch völliger Blödsinn.
Interessiert mich schon, was das sein könnte. Hast Du mal mit einem kleinen Gucki durchs Kerzenloch in den Motor geschaut, wie sieht es darin aus?


Extrem abgemagertes Gemisch = superhohe Temperatur wie sieht denn das Kerzenbild aus? Müsste demnach weiß sein und der Isolator verschmorgelt.
Du solltest die Grundeinstellung der Vergaser mal prüfen ob das Ding nicht generell zu mager läuft.
Habe ich aber auch bislang nur von Zweitaktern gehört und die haben dann immer gleich einen fetten Motorschaden oder ein Loch im Kolben.
Klar fehlt ja dann auch Öl wenn man keine Getrenntschmierung hat.

Haltet mich mal auf dem Laufenden….bin gespannt, was da herauskommt.

Wie sehen den die Kerzen aus ? Kurzschluss durch Faden, oder Isolator porös/defekt ?

Diese hab ich jetzt noch nicht ausgebaut. Scheiß Freizeitstreß. Sobald die raus sind mach ich Bilder davon.

Bilder hab ich nicht gemacht. Die mittleren beiden Kerzen sind schwarz, die äußeren schön braun.
Hab mal den Sprit aus den Schwimmerkammern abgelassen. Nix ganz klar, keine Brocken nicht einmal Ränder auf einem neuen weißen Lappen.
Ach ja mit den neuen Kerzen schnurrt das gute Stück wieder wie gewohnt. Wenn ich den Tank in Richtung leer gefahren hab,
werde ich den Rest ablassen und schauen was da raus kommt.

Zündkabel / Probleme bei Nässe

Gestern Abend bin ich in meinen wohlverdienten Urlaub gestartet (und hab mir einen echt nassen Arsch geholt)
und musste fest stellen das meine dicke im nassen Zustand anfängt zu ruckeln beim fahren, als wenn sie nur auf drei Töpfen läuft.
Heute nachdem sie den Nachmittag in der Sonne stand, lief sie wie gewohnt zuverlässig. Wer könnte mir sagen was das ist ?

Kerzenstecker, Zündkerzen, Zündung, Seitenständer-Killschalter. Das sind so meine Tipps.
Schau die mal bitte nach, Kontaktspray drauf und dann sehen ob es weg ist.


Das sind mit 90%ger Sicherheit die Anschlüssel der Kabel an den Zündspulen. Netterweise hat Suzuki das ganze direkt in den Spritzwasserstrom gebaut.
Ich habe vor 2 Jahren die kompletten Zündspulen mit Kettenspray eingesaut seitdem ist bei mir keinerlei Ruckeln bei Nässe mehr zu vermelden.
Ich hatte das so extrem, dass ich sogar Fehlzündungen hatte. Der nicht ganz so pragmatische Ansatz wäre neue Zündkabel mit literweise Silikon
einzubauen. Mir war das zu lästig und ich weis aus meinem Badezimmer, dass Silikon auch nicht die Endlösung ist.
Kettenfett zwar auch nicht aber das ist billig geht schnell und hilft sofort. Ach ja. Du solltest die Zündspulen erst einsauen,
wenn sie wirklich trocken sind, da sonst die Feuchtigkeit natürlich auch nicht mehr raus kann.

Meine alte Bandit hatte die Probleme bei Regenfahrten auch. Mein Suzidealer hat mir dann mal neue Zündkabel mit Steckern spendiert
und schon war das Problem erledigt.


Hatte die gleichen Probleme bei Nässe. Bei mir waren es die Zündkabel habe diese getauscht.
Leider waren diese mit kleinen Plastik Klammern in den Zündspulen befestigt, beim Ausbau brechen diese schnell ab.
Leider kann man die nicht einzeln bestellen. Habe die Zündkabel mit Silikon eingeklebt. Seit dem alles Ok.

Ich hatte noch eine ganz andere Variante. Das Ölthermostat, welches oberhalb vom Ventildeckel lag,
musste zu jedem Service ab- und wieder angeklemmt werden. Dabei hat das die Werkstatt auch nicht immer dicht gekriegt
und es lief auch schon mal der eine oder andere Liter raus (Sind ja bis zu 6 bar drauf).
Das hat der linken inneren Gummikappe auf dem Kerzenloch so gut gefallen,
dass sie sich so richtig verzogen und überhaupt nicht mehr gedichtet hat.
Bei einer ordentlichen Regenfahrt ist das Kerzenloch dann nach und nach vollgelaufen,
das hat dann wohl zum kompletten Ausfall des Zündfunkens geführt. Hat auch ein bisschen gedauert, bis ich das gefunden hatte.

Also, wenn es an der Elektrik liegt schwöre ich mittlerweile auf WETPROTECT. Alle Stecker und so sind bei meiner Dicken damit behandelt
und Wasser hat keine Change mehr. Selbst wenn alles unter Wasser steht kann man das Zeuch benutzen. Es unterwandert das Wasser und versiegelt
die Verbindungen dauerhaft für ein Jahr. Wenn mal ne Verbindung gelöst werden muss, dann einfach nachbehandeln und gut ist es
.

Hatte bei meier Eliminator mal ein lustiges Erlebnis. Beim Fahren gab es plötzlich ne Knall,
mir lief was heißes übers Knie und der Maschine fing an zu ruckeln und zu hüpfen und fuhr total unrund.
Ich voll Panik Killschalter und rechts ran. Ständer raus und Bike untersucht. Hab schon das schlimmste befürchtet.
Hab dann gesehen das das linke Zündkabel mit dem zugehörigen Gummistopfen lose rumbaumelte und meine Zündkerze somit keinen Funken liefern konnte,
was das ruckeln usw. erklärt, aber warum hängt der da? Lösung: Da ist Wasser rein gelaufen und als das heiß wurde hat der Dampf den Stöpsel
rausgefeuert und mir das heiße Wasser übers Knie. Wasser mit mit einem Taschentuch rausgesaugt, Stöpsel drauf und weiter ging es

Tja, diese kleinen Plastikklammern sind schon so ne Sache. Ich hab die Kabel mit Heißkleber eingeklebt.

Bei stärkerem Regen setzt ein Zylinder aus und zündet alles, nur nicht das Gemisch. Allerdings tritt der Effekt nur bei Geschwindigkeiten
unter 100 km/h auf, darüber läuft die Karre einwandfrei. Ja ja, ich weiß, was jetzt kommt. Übergang der Zündkabel zur Zündspule habe ich
schon mit Silikon abgedichtet - ist es also nicht. Also entweder ein Zündkabel mit Riss oder die Kerze selber, denke ich mal.
Die Gummi-Abdeckungen der Kerzen sitzen eigentlich sauber drauf und bislang hatte ich auch noch keine rechte Lust,
im strömenden Regen den Tank zu demontieren und die betroffene - dann wohl verölte - Kerze zu suchen.
Also irgendwelchen Vorschläge, da ich lieber mit 3 Rädern statt 3 Zylindern nach Obertrubach kommen möchte ?

Bei mir war es eine Kombination aus Kerzensteckern und Zündkabelverbindungen zu den Zündspulen.
Du solltest herausfinden welcher Zylinder nicht läuft.
Am besten durch Temperaturmessung an den Krümmern. An diesem Zylinder dann das Zündkabel überprüfen und
einfach mal einen neuen Zündkerzenstecker ausprobieren. Wenn Du NGK Kerzen fährst kann auch das die Ursache sein.
ich hatte das an meiner Bandit 2 Mal und fahre seither nur noch Champion Kerzen. Feuchtigkeit zieht auch gerne schon mal
in die Abdeckungen auf den Motordeckeln und dann hast Du die Suppe in den Untiefen der Kerzenverschraubung stehen.
Darauf sind die NGK Kerzen extrem allergisch. Die Abdichtung zur Zündspule habe ich mit Kettenfett gemacht und seither ist Ruhe.
Habe damit bessere Erfahrungen gemacht 2 mal im Jahr die Spulen an den Kabelübergängen dick mit Kettenfett einzusauen.
Da kriecht garantiert keine Feuchtigkeit mehr rum.Viel Glück und Erfolg bei der Fehlersuche.


Bei meiner Bandit hat ein neuer Satz Kabel mit Stecker geholfen.

Ich hatte mir neue bei Louis besorgt(die alten hatten leichte Risse), mitsamt den Steckern und hab die Kabel ,wie hier schon mehrfach empfohlen,
mit Silikon, in die Zündspulen eingeklebt (kontrolliere ich hin und wieder, da Silikon auch kein Allheilmittel ist),
da die billigen Kunststoffklammern eh immer abreißen. Drauf zu achten ist aber auch, das die Gummiabdichtungen über den Kerzenstecker,
auch richtig die Löcher, im Zylinder, zu den Kerzen abdecken, damit da kein Wasser eindringt, aber zugleich die Verdunstungsporen,
der Gummi`s, nicht verschlossen sind, dass eventuell eingetretenes Wasser, verdunsten kann.Wenn Du das alles schon beachtet hast,
bleibt nur noch die Zündspule übrig (vor allem Massekontakt überprüfen). Es gibt auch Spulen von anderen Motorradmarken, die eventuell passen.
Was Du natürlich noch kontrollieren könntest, wäre, dass vielleicht einer deiner Vergaser Wasser zieht.
Kontrolliere mal Deine Ansaugstutzen (eventuell Riss, oder nicht richtig drübergestülpt).


So wie es aussieht, bin ich der Lösung nahe G-kommen. Bei der Kontrolle der Stecker und Kerzen habe ich eben beim Zylinder linksaußen
noch Restfeuchtigkeit an Stecker und Übergang Zündkabel Stecker festgestellt. Alle anderen waren staubtrocken.
Risse habe ich dabei aber keine feststellen können und nehme an, dass das Material wohl mit der Zeit etwas weicher und labbriger geworden ist
und nicht mehr so stramm sitzt. Ich hab dann Stecker und Zündkabel ordentlich mit WD40 gebadet, den freien Teil des Zündkabels mit Bougierrohr
und Schrumpfschlauch gegen die obere Gummikappe abgedichtet sowie die Übergänge der Schutzkappe (am Zylinderkopfdeckel) zum Kerzenstecker mit
temperaturstabilem Fett eingestrichen, um Wasser draussen zu halten.Mal sehen ob es hilft, aber ich bin guter Hoffnung. Ich muss auch mal schauen,
ob ich die Anströmung der Kerze bzw. des Zylinderkopfes in diesem Bereich mit Luft und Regen noch etwas verändern kann, dass das nicht so eingesaut wird.

Achte bei der Veränderung des Anströmwinkels nur darauf, dass Du dem Motörchen nicht den Kühlluftstrom klaust.

Zündkerzen

Was für Zündkerzen werden denn hier im G-Kreis so benützt ? Ich hab gerade ein paar Zubehörkataloge durchgeschaut und hab festgestellt,
es gibt Kerzen von 4,- 15‚- das Stück. Das Teuerste sind, glaub ich Kerzen mit Iridium. Merkt das der Otto Normalverbraucher überhaupt ?

Also ich hab die mit Platin und die mit Iridium damals in meiner VF750C ausprobiert und absolut keinen Unterschied gemerkt,
Ich meine das die Dinger gar nix bringen außer dem Hersteller nen besseren Umsatz. Allerdings muß ich dazu sagen das ein Kumpel die Iridium
Kerzen in seiner 900er Ninja verwendet und darauf schwört. ER hat seinen Verbrauch um knapp nen halben Liter auf 100 km verringert.


Ich fahre auch die Standardkerzen von NGK (JR-9B). Zu Unterschieden kann ich nicht viel sagen, bisher habe ich immer die billigeren Aftermarket
Kerzen von Gericke und Co. gekauft. Zu den regulär beim Markenhändler gekauften von NGK war nur der Preis günstiger - Qualität war immer gleich gut.

Was bitte ist Aftermarket ? Ist das was obzönes ? Und was hat Hein damit zutun ?

Wenn die Frage ernst gemeint war: Aftermarket bedeutet, der Markt, nachdem der Kunde die Filiale des autorisierten Händlers verlassen hat.
Also: alles, was Du nicht direkt bei Herrn SUZUKI kaufst, hast Du im Aftermarket gekauft. Und zwischen den Standard-Kerzen bei Onkel SU und
woanders ist kein Unterschied. NGK ist NGK. Und diese Kerzen halten bei mir immer 10.000 km, dann kommen automatisch neue rein.

Also die Iridium Kerzen haben den Vorteil das sie länger halten(teilweise bis zu 50.000 Km),mal drauf achten, ansonsten fahre ich auch nur mit
Standard Kerzen einen Leistungsunterschied habe ich nicht feststellen können.


Dazu gibt es so viele Meinungen wie Motorradtypen. Im 1400er Forum gabs auch mal ne Diskussion wegen Doppelelektroden-Zündkerzen. Da war einer,
der die Dinger gepriesen hat und alles war danach viel besser und ein anderer hat es ausprobiert und alles war schlechter. Ich denke, für den
Normalbetrieb sind die Serienkerzen oder halt auch die Empfehlung des Herstellers sicher die beste Wahl. Andere, teurere oder Hightech-Kerzen
bringen da meist wenig. Nur dann, wenn sich die Fahrbedingungen ändern, es ständig sehr kalt oder sehr heiß ist oder die Mühle im Rennsportbetrieb
läuft, sollte man sich dazu ein paar Gedanken machen.

Ich weiß gar nicht, ob ihr es schon wußtet, dass der Preisunterschied bei den Kerzensteckern noch gravierender ist. Wollte ich doch beim Suzuki-
Händler neue Stecker kaufen und er nannte mir einen Preis von 25 € das Stück, ohne Einbau versteht sich. Da bin ich doch lieber zur Tante Louise
gegangen und habe die normalen NGK-Stecker, für 2,95 € ! gekauft. Laufen genauso gut wie die anderen und sind auch funkentstört.
Und sollten sie nur halb solange halten, habe ich immer noch 19,10 € gespart.In diesem Sinne.

Zündkerzen / Probleme damit

Genug Sprit im Tank, Batterie ist geladen Anlasser dreht sich voll durch Zündfunken auch alle da Aber sie kommt nicht Hab versucht,
die Fehlerquelle etwas einzugrenzen. Was mir so einfiel: Hab während der Winterpause den Chokezug aus und eingebaut.
Jetzt stellte ich fest, das der Choke die ganze Zeit voll gezogen war, kann es sein das der Vergaser jetzt abgesoffen ist ?
Hab natürlich das Thema mit den Seitenständer-Killschalter immer so im Hinterkopf, aber dann müsste/darf doch der Anlasser sich nicht drehen,oder ?
Sie stand jetzt fast 5 Monate. Hab am letzten Tag den Benzinschalter auf OFF gestellt und den Motor leerlaufen lassen,
Batterie ausgebaut und stehengelassen. So machte ich es eigentlich immer vor dem Winter und sie sprang immer tadellos an.
Ich weiß einfach keinen Rat mehr und verzweifel langsam. Wer kann mir helfen ? Bin für jeden Tip und Hinweis dankbar.

Mach mal neue Zündkerzen rein und probier es dann nochmal und wenn der Choke offen ist, während des Anlassens, Finger weg vom Gasgriff,
sonst ist schneller als Du denken kannst der nächste Kerzensatz nass. Der Anlasser dreht sich nicht, wenn der Killschalter aus ist,
oder der Seitenständer ausgeklappt und ein Gang eingelegt ist.


Meine Dicke springt bei den eisigen Temperaturen, wenn Sie einige Tagen oder Wochen gestanden hat am besten an,
wenn der Choke nur etwa halb gezogen ist. 1. Versuch: Bei vollem Choke keine Chanche, einmal Batterie leergenudelt und nix.
2. Versuch: Starter drücken, Choke von voll Richtung Lenker schieben und auf Lebensäußerungen des Motors lauschen.
Wenn die Chokestellung erreicht ist, das es sich auch wirklich nach Zündung und Verbrennung anhört weiter starten und meine sprang dann an.
Wie gesagt so ungefähr 1/2 Choke oder etwas weniger.3. Versuch Choke in besagte Stellung gerückt und eiskaltes Moped gestartet,
hat geklappt ! Vielleicht klappt es ja auch bei Euch.

Warum Tank abbauen für Zündkerzenwechsel ?

Ich gehe mal davon aus, daß der Tank für die Ausbesserung des Lackschadens abgebaut wurde, zum Zündkerzenwechsel kann der natürlich drauf bleiben,
es müssen nur die hässlichen Plasteecken abgebaut werden, sofern diese nicht schon in der Tonne mit dem grünen Punkt gelandet sind.

Gibt es eigentlich eine Mindestspannung die eine Moppedbatterie haben soll, das außer den Anlasser auch die Zündspulen mit Strom versorgt werden ?
Ich hab da nämlich was in Verdacht. Wenn die Batterie soviel Saft drinne hat,das der Anlasser zwar sich durchdreht,
aber die Zündspulen gleichzeitig nicht genug Saft abkriegen,kann/könnte sich gar kein Zündfunken bilden ?
Wäre vielleicht eine Erklärung. Wieviel Volt soll eine richtig geladene Batterie denn haben ? Bin nämlich immer noch auf Fehlersuche.
Hab mir heut neue Zündkerzen gekauft und dazu gleich ein neues Ladegerät. Ich lass die Batterie erstmal die ganze Nacht am Netz und schraub
morgen nach der Arbeit neue Kerzen rein.Zu den alten Kerzen ist zu sagen, das sie alle sehr stark verrußt waren und mindestens schon 2 Jahre
im Zylinderkopf sich befanden. Solang fahre ich meine Lady nämlich. Sie hat jetzt 10.000 km abgespult. Wenn man jetzt bedenkt, das der Vorbesitzer
vielleicht sie auch schon längerer Zeit nicht ausgetauscht hat, wär es eigentlich höchste Zeit. Morgen auf jeden Fall, kommt der Tag der Wahrheit.
Entweder sie springt dann sofort ohne Mucken an,oder nicht. Wenn nicht,dann bin ich mit meinen Latein am Ende.


Eine voll geladene Batterie liefert etwas über 13 Volt. Das kann man mit einem normalen Voltmeter messen. Um den Spannungsabfall bei Belastung
zu messen, braucht es schon Spezialgerät, was meist nur Werkstätten haben. Ich denk auch, dass das an der Batterie liegt. Die kann vielleicht noch
genug Saft liefern, um den Anlasser zu drehen, aber dann ist Schluss. Wenn nun die Zündkerzen noch schlecht sind, alter Sprit in den Vergaserkammern
ist und noch etwas Feuchtigkeit dazukommt, ist es schnell Essig. Zündkerzen hast Du ja ausgetauscht (Das sollte man aber früher prüfen!)
und Batterie geladen, nun sollte es eigentlich gehen, wenn nicht tatsächlich irgendwas kaputt ist.

Läuft deine Möhre denn jetzt, oder streikt sie immer noch? Du schreibst, dass die Kerzen verrußt sind, dass bedeutet doch eigentlich,
dass die Kerzen trotz langem Orgeln noch immer trocken sind, zwar schwarz, aber verrußt. Du hast auch geschrieben, dass die Kerzen funken,
das sollte reichen, um ein zündfähiges Gemisch zum explodieren zu bringen. Hast Du mal geprüft, ob die Benzinpumpe einwandfrei arbeitet ?
Vielleicht kommt ja gar kein Sprit zu den Versagern. Jedenfalls wünsche ich dir Glück beim suchen.


Wenn Deine Batterie noch ca. 12,8 Volt hat und die Spannung beim durchdrehen des Anlassers nicht unter 11 Volt zusammenbricht,
sollte der Strom zum Starten noch reichen, eine frisch geladene Batterie mit ca. 13 Volt ist aber besser.

Also wenn der Anlasser sich noch dreht reicht es für die Zündung allemal. Ich Tippe auch eher auf ein Spritproblem.

Kleine Ursache, große Wirkung. Ein Satz neue Zündkerzen(NGK JR 9B), eine frisch aufgeladene Batterie und mehrere Stoßgebete gen oben
hatten dann doch ihre Wirkung gezeigt. Bereits beim ersten drücken auf den Knopf hat sich meine Big Engine wieder angehört,
als ob nie was gewesen wäre. Bei dieser Gelegenheit hatte ich mein Mopped wieder etwas besser kennengelernt. Hab nämlich alles selber gemacht.
Tank runter, alte Kerzen raus, neue rein, Batterie eingebaut, Tank wieder drauf und fertig.
Hab dadurch teures Geld für die Werkstatt gespart und viel an Erfahrung dazu gelernt.

Ich hatte am letzten WE auch Probleme den Motor meiner G ans leben zu bekommen. Habe bestimmt 10 mal die Kerzen raus und wieder eingeschraubt,
ohne den Tank abzubauen, jedes mal mit der Drahtbürste die Kerzen trocken und sauber gebürstet und versucht zu starten und die Batterie wieder
neu geladen. Ein kleines Lebenszeichen bescheinigte mir das die G nicht tot ist, aber mehr war nicht. Mein Schrauber gab mir den Tip die Kerzen
Sand zustrahlen. Gemacht, getan und, bei halben Choke, ohne Gas ein druck auf Starterknöpfchen und siehe da, als ob nichts gewesen wäre.
Die Kerzen fahre ich schon seid über vier Jahren und ich werde mir keine neuen kaufen.
Die verwendeten NGK Kerzen, so mein Schrauber, mögen es, wenn sie ganz trocken sind. Nur mit Drahtbürste hilft nicht viel
.

Der Dreck auf dem inneren Keramikisolator ist das Problem. Der Dreck wird zum Halbleiter und nimmt Spannung weg.
Aber wo kann man denn noch Kerzen sandstrahlen lassen ?

Mein Schrauber hat ein solches Gerät. Sieht aus wie eine Spritzpistole. Ich denke, das so etwas auch in Werkstätten gebraucht wird.
Ist günstiger wie jedesmal neue Kerzen kaufen.


Auch die Kerzen unterliegen auch einen gewissen Verschleiß und müssten/sollten von Zeit zu Zeit kontrolliert werden
und bei Bedarf ausgetauscht werden. Bei mir kamen halt mehrere Faktoren auf einmal zusammen: Verrußte Kerzen, Isolatorspitze leicht abgebrannt,
ziemlich schwache Batterie und die längst verflüchtigten explosiven Teilchen im Benzin nach längerer Standzeit führten halt dazu das meine Lady
sich nicht dazu überreden ließ,anzuspringen. Hab gestern eine ausgedehnte Tour unternommen zusammen so um die 150 Km,
was soll ich sagen,sie läuft wie ein Schweizer Uhrwerk,alles geschmeidig.

Zündkerzen sandstrahlen, habe ich noch nie was von gehört, wenn die Kerzen verschlissen sind, tausche ich die aus, bei 5,55 € pro Stück
(nicht beim Suzuki-Händler, da kosten sie locker das Doppelte)
Ist das noch im erträglichen Rahmen und so oft ist das ja auch nicht nötig, 30000 km hält ein Kerzensatz durchschnittlich.

Zündspulen/Kabel adäquater Ersatz

Zündkabel tauschen: Da brauchst Du ca. 3 m Zündkabel (alle 4).
Ich die originalen Spulen gegen zwei von Honda (CB550F oder CB900-Bol'Dor) mit abschraubbaren Zündkabeln getauscht.
Ich habe einfach die Primärkabel verlängert, und die Hondaspulen unterm Tank am Rahmen befestigt,
mit Kabelbindern und Polsterung (solcher Isolierschaum, wie er in der Heizungstechnik verwendet wird).
So brauchte ich auch wesentlich kürzere Zündkabel, insgesamt vielleicht 1,5m
Die Spulen bekommst Du beim Gebrauchtteilehändler recht günstig.

Zündspulen -> Anschlüsse

Primär:Orange (1x pro Spule) → zur Sicherung
Weiss → Zündeinheit (Blackbox)
Schwarz/ Gelb → Zündeinheit (Blackbox)
Sekundär: (Kerzen)
links → Zyl.1 u.4
rechts → Zyl.2 u.3


QR-Code
QR-Code techniktipp:zuendung (erstellt für aktuelle Seite)